Od teraz można zarejestrować lub zalogować się na forum poprzez konto Facebook albo Google :) Jeśli zalogujesz się w ten sposób i na forum jest już utworzone konto o takim samym adresie e-mail, wówczas oba konta zostaną ze sobą powiązane. Czyli zachowane zostaną wszystkie ustawienia i posty.

Jeśli adresy e-mail będą różne, wówczas zostanie założone nowe czyste konto. W razie czego można zmienić w ustawieniach istniejącego konta adres na inny :arrow: ucp.php?i=ucp_profile&mode=reg_details

Ten komunikat można zamknąć w prawy górnym rogu.

Nie pobiera niektórych fodów i wpłat

Tutaj znajdziesz zgłaszane problemy oraz ich rozwiązania. Proszę obowiązkowo zapoznać się z podwieszonym poradnikiem "Jak prawidłowo zgłosić problem?".
Marcinos
Posty: 73
Rejestracja: 26 lis 2015, 11:18
Podziękował: 0
Otrzymał podziękowań: 0

Nie pobiera niektórych fodów i wpłat

Post autor: Marcinos » 08 kwie 2019, 14:57

Dziś już 3 takie przypadki, wiąże się z to z brakiem opcji realizacji zamówienia po cenniku dostawy z allegro, paczkomaty allegro.
Brak fod, brak zaksięgowanej wpłaty, długie pobieranie nie pomaga. Transakcje są w allegro.

Początkowo miałem starszą wersję EU, a teraz na najnowszej to samo.

Ulv
Posty: 122
Rejestracja: 28 paź 2018, 20:45
Podziękował: 0
Otrzymał podziękowań: 0

Re: Nie pobiera niektórych fodów i wpłat

Post autor: Ulv » 16 kwie 2019, 21:52

Mam to samo od kilku dni, przy czym u nas jeszcze jest problem, że nie pobiera również informacji o tym, że w sklepie (shoper ) coś zostało zapłacone.

pozdrawiam
Sebastian

Zildijan
Zaawansowany użytkownik EU
Posty: 699
Rejestracja: 24 maja 2013, 19:27
Podziękował: 6 razy
Otrzymał podziękowań: 6 razy
Kontakt:

Re: Nie pobiera niektórych fodów i wpłat

Post autor: Zildijan » 16 kwie 2019, 22:57

Data przy takim zamówieniu to 1970? Też ostatnio sporadycznie mam ten problem, ale w ciągu dnia aktualizowało automatycznie adres do wysyłki i wpłatę. Coś allegro zamulało. Ostatni przypadek w dniu wczorajszym. Dziś jak na razie jest ok.
Przykładowy Sklep Na Allegro (zarządzany przez najlepszą aplikację - EasyUploader)

Ulv
Posty: 122
Rejestracja: 28 paź 2018, 20:45
Podziękował: 0
Otrzymał podziękowań: 0

Re: Nie pobiera niektórych fodów i wpłat

Post autor: Ulv » 05 paź 2019, 11:00

Dzień dobry
Co jakiś czas temat wraca.
EU nie zawsze pobiera mi wpłaty z Shopera
zakup z 1.10.2019 - przykład na zdjęciach

do shopera do którego już rzadko zaglądamy w tym temacie kasa wpłynęła a w EU nie ma takowej.

Nie jest to częste, ale zawsze efektem jest tłumaczenie się klientowi i nieprzyjemne sytuacje.

Co może być powodem takich błędów ?

pozdrawiam
Sebastian
Załączniki
shoper jest wpłata.png
shoper jest wpłata.png (5.51 KiB) Przejrzano 513 razy
EU brak wpłaty.png

PhotoSoft
Administrator
Posty: 2594
Rejestracja: 14 cze 2011, 13:10
Podziękował: 2 razy
Otrzymał podziękowań: 35 razy
Kontakt:

Re: Nie pobiera niektórych fodów i wpłat

Post autor: PhotoSoft » 07 paź 2019, 13:37

Witam,
wysłał mi Pan logi XML z Shopera?
Pozdrawiam, Marcin
photosoft.allegro(małpa)gmail.com

:idea: Jak przesłać logi XML?

:idea: Tutaj pobierzesz najnowszy instalator EU

Ulv
Posty: 122
Rejestracja: 28 paź 2018, 20:45
Podziękował: 0
Otrzymał podziękowań: 0

Re: Nie pobiera niektórych fodów i wpłat

Post autor: Ulv » 08 paź 2019, 08:59

Witam
nie wysyłałem bo jak się domyślam (być może błędnie) to musiałbym mieć logi z tego danego okresu.
problem miał miejsce dwukrotnie w ostatnim czasie. 1 aukcja z 26/09 i 1 aukcja z 1/10
opłacane było płatnościami natychmiastowymi (bluemedia?) czyli kasa pojawiała się od razu.

Przy czym zamówień w tym okresie było więcej i płatność w EU się pojawiała.
Od 1/10 do dzisiaj wszystkie płatności wpłynęły do EU

Nie bardzo wiem co może być powodem takich problemów.
pytanie czy wysyłanie logów np z następnego pobrania dokumentów ma sens ?
pozdrawiam
Sebastian

PhotoSoft
Administrator
Posty: 2594
Rejestracja: 14 cze 2011, 13:10
Podziękował: 2 razy
Otrzymał podziękowań: 35 razy
Kontakt:

Re: Nie pobiera niektórych fodów i wpłat

Post autor: PhotoSoft » 08 paź 2019, 11:18

Wystarczy usunąć takie zamówienie i pobrać ponownie z włączonymi logami.
Pozdrawiam, Marcin
photosoft.allegro(małpa)gmail.com

:idea: Jak przesłać logi XML?

:idea: Tutaj pobierzesz najnowszy instalator EU

kris
Zaawansowany użytkownik EU
Posty: 225
Rejestracja: 09 wrz 2011, 11:22
Podziękował: 0
Otrzymał podziękowań: 1 raz

Re: Nie pobiera niektórych fodów i wpłat

Post autor: kris » 09 paź 2019, 12:47

Odnośnie 1970 wczoraj 1, dzisiaj 2 transakcje. Tym razem pomaga wymuszenie pobrania FOD i "szybkie" pobieranie 7 dni wstecz.
O dziwo transakcji nie widać w Inpost ale po pobraniu fod przechodzą przez api.
To chyba jakiś nowy problem.

rafalleczek
Zaawansowany użytkownik EU
Posty: 858
Rejestracja: 26 kwie 2013, 16:29
Podziękował: 0
Otrzymał podziękowań: 11 razy

Re: Nie pobiera niektórych fodów i wpłat

Post autor: rafalleczek » 09 paź 2019, 13:03

Witam. Potwierdzam - u mnie to samo. Ostatnia wczoraj - pobieranie 7 dni pobiera prawidłowo.

Pozdrawiam
RZ

PhotoSoft
Administrator
Posty: 2594
Rejestracja: 14 cze 2011, 13:10
Podziękował: 2 razy
Otrzymał podziękowań: 35 razy
Kontakt:

Re: Nie pobiera niektórych fodów i wpłat

Post autor: PhotoSoft » 09 paź 2019, 14:58

Za pewne zdarzenia do dziennika API trafiają z opóźnieniem.
Pozdrawiam, Marcin
photosoft.allegro(małpa)gmail.com

:idea: Jak przesłać logi XML?

:idea: Tutaj pobierzesz najnowszy instalator EU

ODPOWIEDZ